Разблокируем модем, роутер, телефон, планшет

Форумы

Начать новую тему
Модераторы: Evgura, Maxim
Автор Добавил
Дмитрий
Ссылка на это сообщение 04.06.2012 - 05:07 Цитата
ID пользователя #923
Зарегистрирован: 04.06.2012 - 04:54

Сообщений: 1
Народ, нужна помощь по модему. Есть модем Huawei E173u-1 от мегафона. Я его перепрошил. Теперь версия АО - CD1E153M, версия ПО - 11.126.85.00.209. Прога для выхода Huawei modem 2.0. Проблема такая, первые насколько дней пахал на ура под МТС в режиме NDIS. Потом заглючил и я переключил в режим RAS. Поработал еще пару дней и опять начались глюки. Теперь бывает что зацепится нормально, а бывает что работает секунд 10 после подключения и потом прием отрубается. Что мне стоит изменить? Перепрошить модем или нужно в настройках ковырятся? Система Win7.
Наверх
Wolfen
Ссылка на это сообщение 04.06.2012 - 06:28 Цитата

ID пользователя #52
Зарегистрирован: 20.11.2010 - 16:56

Сообщений: 236
Что мне стоит изменить? Перепрошить модем или нужно в настройках ковырятся? Система Win7.

Прошивать не надо, ты его уже прошил и эта версия прошивки нормальная.
В настройках попробуй поэкспериментировать с режимами только WCDMA и GSM. Если в режиме GSM нормально работает значит сигнал 3G не устойчивый.
А лучше посмотри настройки компа или может вирус.
Наверх
Быстрый ответ:




 
  Начать новую тему

Перейти:     Наверх

Транслировать сообщения этой темы: rss 0.92 Транслировать сообщения этой темы: rss 2.0 Транслировать сообщения этой темы: RDF
Powered by e107 Forum System