Разблокируем модем, роутер, телефон, планшет

Форумы

Разблокируем модем, роутер, телефон, планшет :: Форумы :: 3G USB модемы. Разблокировка, прошивка :: Вопросы по разблокировке Huawei
 
<< Предыдущая тема | Следующая тема >>
Можно ли usb-модем Huawei Е-173 от Мегафона со скоростью до 7,2Мбит,прошить на скорость до 3,6Мбит?
Начать новую тему
Модераторы: Evgura, Maxim
Автор Добавил
Сергей
Ссылка на это сообщение 02.02.2012 - 19:49 Цитата
Гость

Замечания:
У нас в местности 3G идет только на Мегафон,причем usb-модемы со скоростью приёма до 7,2Мбит,не ловят 3G,точнее ловят,сигнал идет,все палки горят ,а интернет не идет,не грузится не одна страница.А на старых модемах (брал у знакомого Е-1550 со скоростью приёма до 3,6Мбит) интернет просто летает.То ли на вышке Мегафона старое оборудование,то ли хрен его знает из-за чего такая проблема (не у меня одного,а у всех жителей,у кого новые модемы).Вот думаю,если прошить свой модем Е-173 под Е-1550?Или что-то подобное можно сделать?
Наверх
Maxim
Ссылка на это сообщение 02.02.2012 - 20:18 Цитата


ID пользователя #2
Зарегистрирован: 22.09.2010 - 20:20

Сообщений: 2330
Вот думаю,если прошить свой модем Е-173 под Е-1550?Или что-то подобное можно сделать?

Не получиться, даже не думай - убьёш модем.
Попробуй для начала отключить режим HSPA этими командами:
"AT^HSPA=1"
"AT^HSUPA=0"
Как и чем вводить команды смотри здесь, найди строку "Так же команды можно вводить с помощью"
Сначала вводиш одну команду и жмёш Enter, потом вторую и снова Enter после каждого раза должен быть ответ ОК. Потом передёргиваеш модем и пробуеш.

Ещё скачай этот файлик, распакуй и запусти. Соглашаешся с внесением изменений и перезагружаеш комп.
Наверх
644649343
ViTaL
Ссылка на это сообщение 29.10.2012 - 08:40 Цитата
ID пользователя #1195
Зарегистрирован: 29.10.2012 - 08:35

Сообщений: 2
Попробуй для начала отключить режим HSPA этими командами:
Не подскажите,как отключить режим HSPA в мадеме Е352?
Команда: "AT^HSPA=1" проходит нормально,а вот команда: "AT^HSUPA=0" выдаёт ошибку...


[ Редактирование 29.10.2012 - 08:53 ]
Наверх
Maxim
Ссылка на это сообщение 29.10.2012 - 08:45 Цитата


ID пользователя #2
Зарегистрирован: 22.09.2010 - 20:20

Сообщений: 2330
Команда: "AT^HSPA=1" проходит нормально

Этой командой и отключается.
Наверх
644649343
ViTaL
Ссылка на это сообщение 29.10.2012 - 09:02 Цитата
ID пользователя #1195
Зарегистрирован: 29.10.2012 - 08:35

Сообщений: 2
В общём проблемма вот в чём: Е173 заработал нормально,а Е352 как тупил,так и тупит...В большем городе оба работают нормально...
Что включает команда "AT^HSUPA=0" ?
И как это включить в мадеме Е352 ?
P.S. Извените за назойливость,просто очень нужно юзать Е352! Спасибо!!!
Наверх
Maxim
Ссылка на это сообщение 29.10.2012 - 09:12 Цитата


ID пользователя #2
Зарегистрирован: 22.09.2010 - 20:20

Сообщений: 2330
Что включает команда "AT^HSUPA=0"

Эта команда отключает режим HSUPA. По командам.

[ Редактирование 29.10.2012 - 09:13 ]
Наверх
644649343
Гость
Ссылка на это сообщение 04.08.2013 - 19:43 Цитата
Гость

Замечания:
сделай себе рефлектор. я сделал из крышки от кастрюли))) и все ништяк)
http://pikasso.biz/2507/32229
http://pikasso.biz/2507/32228
http://pikasso.biz/2507/32227
Наверх
Быстрый ответ:




 
  Начать новую тему

Перейти:     Наверх

Транслировать сообщения этой темы: rss 0.92 Транслировать сообщения этой темы: rss 2.0 Транслировать сообщения этой темы: RDF
Powered by e107 Forum System